Fragen - Hier seid ihr richtig, wenn ihr Hilfe braucht

  • hat jemand einen Tipp für mich?
    die GY-Startseite lädt bei mir zur Zeit am Handy waaaaaahnsinnig langsam. Am PC (über das gleiche Internetnetzwerk) ohne Probleme. Andere websites am Handy laden normal. Haben das Problem abdere auch oder liegts an meinem Handy, und wenn ja was kann ich machen?

    :kimi-security:

  • bei mir ist das zeitweise auch megalangsam, allerdings eher am Laptop. Komischer weise auch nur gekko yume, keine andere Seite. Also weil ich mich gefragt hab, obs am Gerät oder meinem WLAN zu hause/auf Arbeit liegt. Aber da nur gekko yume langsam lädt kann das nicht sein.

    *Expansion: AKTION bis 05.Juni*

    Bildet einen Satz der etwas mit Wetter zu tun hat, und ihr bekommt die doppelte Anzahl an Punkten! :kimi-zauberstab:

  • bei mir ist es jeden Tag ab abends , spätestens.

    *Expansion: AKTION bis 05.Juni*

    Bildet einen Satz der etwas mit Wetter zu tun hat, und ihr bekommt die doppelte Anzahl an Punkten! :kimi-zauberstab:

  • öhm stell ich mich zu doof an, oder kann man iwann seine beiträge nicht mehr bearbeiten? wollte grad mix it, baby auswerteen, kann aber meinen 1. betrag nicht bearbeiten?!

    ~~~ :kimi-peinlich: Ich bin nicht die Signatur, ich mache hier nur sauber... :kimi-peinlich: ~~~

  • Ich wollte mir gerade die letzte Karte des autriche Sets wünschen und hab aus Versehen die 11 und nicht die 10 genommen. Kann man die falsche Karte irgendwie wieder in eine wunschkarte verwandeln? (Wäre unter reserviert)

    :jump::jump::jump::jump::jump::jump::jump::jump::jump::jump:

  • Ich wollte mir gerade die letzte Karte des autriche Sets wünschen und hab aus Versehen die 11 und nicht die 10 genommen. Kann man die falsche Karte irgendwie wieder in eine wunschkarte verwandeln? (Wäre unter reserviert)

    ich trags dir um!

    *Expansion: AKTION bis 05.Juni*

    Bildet einen Satz der etwas mit Wetter zu tun hat, und ihr bekommt die doppelte Anzahl an Punkten! :kimi-zauberstab:

  • Ich sehe seit einiger Zeit im Forum kaum mehr die Bilder, die gepostet wurden, sondern nur mehr einen Platzhalter mit dem Link darunter. Weiß ev. jemand woran das liegt bzw. wie ich das wieder richtig angezeigt bekomme?

  • Ich sehe seit einiger Zeit im Forum kaum mehr die Bilder, die gepostet wurden, sondern nur mehr einen Platzhalter mit dem Link darunter. Weiß ev. jemand woran das liegt bzw. wie ich das wieder richtig angezeigt bekomme?

    Das ist wegen Privacy-Einstellungen, damit keine Daten von dir ungewünscht an Websites gesendet werden können :)


    Die Bilder werden dir wieder angezeigt, wenn du auf das Bildsymbol klickst und die Seite zu deiner Whitelist hinzufügst.

    *Expansion: AKTION bis 05.Juni*

    Bildet einen Satz der etwas mit Wetter zu tun hat, und ihr bekommt die doppelte Anzahl an Punkten! :kimi-zauberstab: